1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

RESOLU Problème avec l'administration

Discussion dans 'Problèmes résolus' créé par Stylexe02, 4 Janvier 2018.

MineStrator, Votre hébergeur de serveur minecraft
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Stylexe02

    Stylexe02 Soldat

    5
    0
    1
    Depuis combien de temps dure ce problème ? : Quelques heures
    Chez quel hébergeur (web et Minecraft) êtes-vous ? : web : Alls-Heberg et minecraft OmgServ
    Description très détaillée de votre problème : C'est assez simple, quand je vais sur mon panel d'aministrateur bhaaaa, j'ai rien, vraiment rien même quand je clic sur les catégories à gauche
    ScreenShot (facultatif) : [​IMG]
    Lien : lien de quoi ? de mon site ? : Merci de vous Connecter/S'inscrire pour voir les liens.
    Pseudo Skype (seulement si vous souhaitez directement de l'aide par Skype), une aide par Discord est possible : Stylexe_02
    Autre chose à rajouter ? : C'est relou x) si non rien :Happy:

     
  2. Florentlife

    Florentlife Administrateur Forum CMW Staff Administrateur Forum Développeur officiel de CraftMyWebsite

    2 633
    387
    83
    Yo,

    Le CMS tu l'as en première installation ? ou tu as fait une update ? SI c'est une update, tu avais supprimé ta base de donnée ?
     
    • J'aime J'aime x 1
  3. Stylexe02

    Stylexe02 Soldat

    5
    0
    1
    Comment ca en première installation ? et uptade (Comprends rien x) )
     
  4. Florentlife

    Florentlife Administrateur Forum CMW Staff Administrateur Forum Développeur officiel de CraftMyWebsite

    2 633
    387
    83
    Ben c'est la première fois que t'installe le cms ? ou t'avais déjà une version précédente sur cet hébergement ?
     
  5. Stylexe02

    Stylexe02 Soldat

    5
    0
    1
    Non, sur cet hébergement, c'est la première fois (Oui j'ai un autre compte chez Livehost, qui marche...)
     
  6. Florentlife

    Florentlife Administrateur Forum CMW Staff Administrateur Forum Développeur officiel de CraftMyWebsite

    2 633
    387
    83
    alls-Heberg offre gratuite ou payante ?
     
  7. Stylexe02

    Stylexe02 Soldat

    5
    0
    1
    Platinium donc payant
     
  8. Stylexe02

    Stylexe02 Soldat

    5
    0
    1
    ET je ne peux pas crée de forum ni rien, je ne peux rien faire !
     
  9. Florentlife

    Florentlife Administrateur Forum CMW Staff Administrateur Forum Développeur officiel de CraftMyWebsite

    2 633
    387
    83
    Viens discord stp
     
  10. guedesite

    guedesite Soldat

    12
    2
    3
    Je pense que c'est du au beug de vote; quand tu ajoutes un lien de vote il se passe un truc qui fais crash la page de vote et la page admin, comme ton screen, je ne retrouve plus le topic mais je croie que c'est florentlife qui avais regler le ce problème
     
  11. Florentlife

    Florentlife Administrateur Forum CMW Staff Administrateur Forum Développeur officiel de CraftMyWebsite

    2 633
    387
    83
    Meilleur réponse
    na le soucis est résolu sur discord (je crois je me rappelle plus x)) mais sur Alls-Heberg, il faut passer en V7.0 de PHP parce que y'a un bug que je comprends pas xD
     
    • J'aime J'aime x 1
  12. Florentlife

    Florentlife Administrateur Forum CMW Staff Administrateur Forum Développeur officiel de CraftMyWebsite

    2 633
    387
    83
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Chargement...