1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Bug JSONAPI Ajouter un serveur (1.6.3)

Discussion dans 'Report de bugs liés au CMS !' créé par LucasGames19140, 11 Juin 2018.

MineStrator, Votre hébergeur de serveur minecraft
  1. LucasGames19140

    LucasGames19140 Soldat

    2
    0
    1
    Depuis la nouvelle mise à jour du CMS impossible de rajouter un serveur dans Administration avec JSONAPI, des que je fait entré pour ajouter le serveur la page charge puis devient toute blanche d'un seul coup. Je suis chez AlwaysData le problème dure maintenant depuis 1 semaine. J'ai testé le JSONAPI est il marche le problème vient pas de là.



    LucasGames19140
     
  2. emilien52

    emilien52 Support Support

    166
    11
    18
    Bonjour à toi ^^, il est possible que ton hébergeur ne sois pas compatible.
    Passe sur le discord nous pourrons certainement t'aider

    Cordialement Emilien52
     
  3. LucasGames19140

    LucasGames19140 Soldat

    2
    0
    1
    Oh tient salut Emilien52. J'arrive sur le Discord ^^
     
  4. emilien52

    emilien52 Support Support

    166
    11
    18
    Salut j'ai vu que tu avais quitté le discord.
    Tu préfère qu'on s'occupe de ton problème ici ?

    Cordialement Emilien52
     
  5. emilien52

    emilien52 Support Support

    166
    11
    18
    Aller dans modele/config/configServeur.yml et supprime le contenue du fichier puis enregistre et ferme
     

Partager cette page

Chargement...