1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

PLUGIN JSONAPI ne fonctionne pas du tout

Discussion dans 'Plugins' créé par MikeATP, 21 Mai 2017.

MineStrator, Votre hébergeur de serveur minecraft
  1. MikeATP

    MikeATP Soldat

    15
    0
    1
    Quand j'installe JSONAPI sur mon serveur il ne charge pas, il ne s'affiche pas dans le /pl, comme si qu'il n'exist pas. J'espere que vous pourrez m'aide, si c'est le cas merci en avance :)
     
  2. supers_FANNE

    supers_FANNE Soldat

    24
    0
    1
    C'est quoi ton hébergeur ?
     
  3. MikeATP

    MikeATP Soldat

    15
    0
    1
    je suis sur un VPS, sur pulseheberg
     
  4. PinglsDzn

    PinglsDzn Major

    400
    72
    28
    pulseheberg ;( ;( ;( ;(

    Voila c'est tout pour aujourd'hui mdr
     
  5. MikeATP

    MikeATP Soldat

    15
    0
    1
    Bravo !! tu vien de sauver mon serveur ! ah bah nn ^^
     
    • Fun Fun x 1
  6. PinglsDzn

    PinglsDzn Major

    400
    72
    28
    Tu as bien tout les addon ?
     
  7. MikeATP

    MikeATP Soldat

    15
    0
    1
    Euh.. C'est ou qu'on trouve les addons, moi perso j'ai l'essentiel, protocollib et 2, 3 truc comme sa
     
  8. PinglsDzn

    PinglsDzn Major

    400
    72
    28
    Tu as vault ?
     
  9. MikeATP

    MikeATP Soldat

    15
    0
    1
    Oui, et enfaîte ils s'affiche dans le /pl mais ya pas le dossier qui se creer
     

Partager cette page

Chargement...