1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Version obsolètes du php

Discussion dans 'Report de bugs liés au CMS !' créé par Vortex_Never, 19 Octobre 2018.

MineStrator, Votre hébergeur de serveur minecraft
  1. Vortex_Never

    Vortex_Never Soldat

    1
    0
    1
    Bonjour, je ne sais pas si c'est un bug mais j'ai installer votre cms sur mon site et quand j'ai changer les permission/access en 777 mais une fois sa terminer il me mettent que la version obsolètes requises du php etais a 7.0 et que la mienne étais en dessous de 5.5, que faire pour arranger sa ?
     
  2. emilien52

    emilien52 Support Support

    219
    18
    18
    IL faut regarder sur le panel de votre hébergeur :)
    Il dois certainement proposer une version de php autre que celle que vous avez.

    Cordialement Emilien52
     

Partager cette page

Chargement...